<!DOCTYPE html><!-- Last Published: Thu Mar 12 2020 17:24:20 GMT+0000 (Coordinated Universal Time) --><html data-wf-domain="drimsim.com" data-wf-page="5bf3d083b7c4f52c74409a91" data-wf-site="5ab2595c7b5f419d06d0263c"><head><meta charset="utf-8"/><title>Международная симкарта для путешествий по миру | Дешевая мобильная связь за границей | Выгодная сотовая связь за границей</title><meta content="Международная симкарта «Дримсим» для путешествия по всему миру! Дешевая и выгодная сотовая (мобильная) связь за границей." name="description"/><meta content="Дримсим - универсальная симка для путешественников" property="og:title"/><meta content="Лучшие цены, быстрый интернет и звонки по всему миру" property="og:description"/><meta content="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5cff7a1e8fcb4e5df6718c4f_default-og.png" property="og:image"/><meta content="summary" name="twitter:card"/><meta content="width=device-width, initial-scale=1" name="viewport"/><meta content="nm8Znad402uUpg4ayZex5uq9U_jRKsliHVwxThk68BI" name="google-site-verification"/><link href="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/css/drimtest.262726598.min.css" rel="stylesheet" type="text/css"/><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script><script type="text/javascript">WebFont.load({  google: {    families: ["Roboto:regular,500,700:cyrillic,cyrillic-ext,latin,latin-ext","Roboto:300,regular:cyrillic,cyrillic-ext,latin"]  }});</script><script src="https://use.typekit.net/wmx6wne.js" type="text/javascript"></script><script type="text/javascript">try{Typekit.load();}catch(e){}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif]--><script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script><link href="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4147d1d0269f_favicon.png" rel="shortcut icon" type="image/x-icon"/><link href="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a005d02749_favicon254.png" rel="apple-touch-icon"/><meta property="og:type" content="website" />
<meta name="apple-itunes-app" content="app-id=1075908840">
<meta name="google-site-verification" content="67ObDOYq78yUWVw2sPlDad6PljqdlTO3ZL_34q6wJ9w" />
<meta name="yandex-verification" content="8780657cf0357ff5" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/remodal/1.1.1/remodal.min.css" rel="stylesheet" type="text/css">
<link href="https://cdnjs.cloudflare.com/ajax/libs/remodal/1.1.1/remodal-default-theme.min.css" rel="stylesheet" type="text/css">
<link rel='stylesheet' href='//content.drimsim.com/site/css/main.css' type='text/css' />
<script src="//content.drimsim.com/site/js/sourcebuster.min.js"></script>
<script src="//content.drimsim.com/site/js/check.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<link href="//content.drimsim.com/site/jivosite/jivosite.css" rel="stylesheet" />
<script src="//content.drimsim.com/site/jivosite/jivosite.js" type="text/javascript"></script>

<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TW5HKCW':true});</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TW5HKCW');</script>
<!-- End Google Tag Manager -->
<style>
.remodal-overlay {
  background: rgba(0, 0, 0, 0.8);
}
.remodal-wrapper:after {
  display: none !important;
  height: 0 !important;
  margin-left: -0.05em;
  content: "";
}
#fc_frame.fc-widget-normal{
 bottom: 110px !important;
}
  
.ue-tab-container {right: 21px !important;}

 .w-webflow-badge {
    display: none !important;
}
</style>
<!-- SrcPath setter on all pages. Used for script builds -->
<script>
  sbjs.init();
  var host = window.location.host.toString();
  var defaultPath = 'https://static.drimsim.com/';

  function getPath(host) {
    switch(true) {
      case /drimtest.webflow.io/.test(host):
        return 'https://static-dev.drimsim.com/';
      case /drimdev.com/.test(host):
        return 'https://static-dev.drimsim.com/';
      default:
        return defaultPath
    }
  }

  var srcPath = getPath(host);

  function loadScript(name, async, onl) {
    var script = document.createElement('script');
    script.src = srcPath + name;
    script.async = async;
    if(onl) script.onload = onl;
    document.body.appendChild(script); 
  }

  function loadStyle(name) {
    var style = document.createElement('link');
    style.href = srcPath + 'css/' + name;
    style.rel = "stylesheet";
    document.head.appendChild(style);
  }
  
  function getUrlParameter(name) {
    name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
    var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
    var results = regex.exec(window.location.search);
    return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
  };

  var apiQuery = getUrlParameter('api');
  if (apiQuery) {
    localStorage.setItem('api', apiQuery);
  }
  
  //Users with unavailable yaCounter use this placeholder
  var yaCounter42879639 = {
    reachGoal: function() {
      return
    }
  }

</script><meta property="og:url" content="https://drimsim.com" />
<meta name="keywords" content="выгодная связь за границей, международные сим карты для путешествий, мобильная связь за границей, связь за границей дешево, сим карта для путешествий, сим карты для путешествий по миру, сотовая связь за границей" /></head><body class="body"><div class="cookie" data-ix="cookie-close"><div class="w-hidden-main w-hidden-medium w-hidden-small w-hidden-tiny w-embed w-script"><script>
	var cookieClose = document.querySelector('[data-ix=cookie-close]');
  
  cookieClose.addEventListener('click', function(){
    localStorage.setItem('cookieClosed', 'true')
  })
  
  if(localStorage.getItem('cookieClosed')) {
  	cookieClose.style.display = 'none';
  }
</script></div><div class="text-block-18">Продолжая просматривать сайт, вы соглашаетесь на использование файлов cookie</div><a href="#" class="link-block-3 w-inline-block"><div class="text-block-19">×</div></a></div><div class="remodal-bg"><div class="top-section"><div data-collapse="medium" data-animation="default" data-duration="400" class="navbar w-nav"><div class="nav-container w-container"><div class="langswitcher"><a href="/en" class="link-block-2 w-inline-block"><div class="text-block-4">Eng</div></a><a href="/ua" class="link-block-2 w-inline-block"><div class="text-block-4">Укр</div></a></div><a href="#" class="logo w-nav-brand"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f417fa5d026af_englogo.png" width="200" alt="Дримсим" class="logo-img"/></a><nav role="navigation" class="nav-menu w-nav-menu"><a id="HeaderSIM" href="#sim" class="nav-link hidden w-nav-link">Сим-карта мечты</a><a id="HeaderRates" href="#price" class="nav-link w-nav-link">Тарифы</a><a id="HeaderDelivery" href="#delivery" class="nav-link w-nav-link">Доставка</a><a id="HeaderBlog" href="https://blog.drimsim.com" target="_blank" class="nav-link w-nav-link">Блог</a><a id="HeaderGetbonus" href="/referal" class="nav-link w-nav-link">Получите 7€</a><a href="/support" id="HeaderSupport" class="nav-link w-nav-link">Поддержка</a><a href="tel:+74994954624" id="HeaderPhone" class="nav-link w-nav-link">+7 (499) 495-46-24</a></nav><div class="menu-button w-nav-button"><div class="w-icon-nav-menu"></div></div></div></div><div class="main-title-wrapper"><h1 class="main-title">Будьте на связи и пользуйтесь интернетом в любой стране</h1><div class="descr-wrapper"><p class="p-21">Универсальная сим-карта и бесплатное приложение для путешествий. Лучшие цены, быстрый интернет и звонки по всему миру. Открывайте новые страны вместе с сим-картой мечты.</p></div><a id="OrderSIMTop" href="/checkout-form" data-tracking="first" class="button w-button">Заказать сим-карту<span class="submit-spinner"> </span></a></div><div data-ix="second-setion" id="sim" class="second-block-wrapper"><div class="one-sim-block"><div class="soc-box _2"><a target="_blank" href="https://www.instagram.com/drimsim/" id="inst-white" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4184c4d026ac_inst%20white.png" width="20" alt=""/></a><a target="_blank" href="https://www.facebook.com/drimsim" id="fb-white" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f411094d026b9_fb.png" width="9" alt=""/></a><a target="_blank" href="https://twitter.com/drimsim" id="twi-white" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41252bd0267b_tw.png" width="21" alt=""/></a><a target="_blank" href="https://vk.com/drimsim" id="vk-white" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41c6a5d026a3_vk_white.png" width="24" alt=""/></a></div><h2 class="small-title">Первая универсальная сим‑карта для путешественников</h2><div class="text-wrapper"><p class="p-16 white">Дримсим — настоящая сим-карта. Её можно вставить в телефон, планшет и роутер. Но она не привязана к одному оператору. Когда приезжаете в новую страну, она сразу готова к работе.<br/><br/>Можно звонить друзьям, чатиться, выкладывать фотки, строить маршруты и не бояться, что потратите все деньги на роуминг. А мобильное приложение помогает управлять расходами.</p></div><div class="store-links-wrapper"><a target="_blank" href="https://itunes.apple.com/ru/app/id1075908840" id="AppdownloadItunesButton1" data-ix="hover-button" class="store-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white.png" width="183" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white.png 511w" sizes="(max-width: 479px) 100vw, 162px" alt="" class="store-img"/></a><a target="_blank" href="https://play.google.com/store/apps/details?id=com.drimsim" id="AppdownloadPlayMarketButton1" data-ix="hover-button" class="store-link gp w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4166abd0266a_ru_gp_white.png" width="183" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4166abd0266a_ru_gp_white-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4166abd0266a_ru_gp_white.png 567w" sizes="(max-width: 479px) 100vw, 183px" alt="" class="store-img"/></a></div></div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ce6583a22f44f8d25ef1573_woman-hand-ru.png" data-ix="iphone" width="480" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ce6583a22f44f8d25ef1573_woman-hand-ru-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ce6583a22f44f8d25ef1573_woman-hand-ru.png 696w" sizes="(max-width: 767px) 100vw, (max-width: 991px) 38vw, 480px" alt="" class="iphone_anime"/></div></div><div class="second-section"><div class="container"><div class="text-wrp"><h3 class="small-title">Связь путешествует<br/>вместе с вами</h3><div class="text-wrapper"><p class="p-16 white">Когда ваш самолёт приземляется в новой стране, Дримcим сразу готова к работе. Звоните друзьям, общайтесь в чате, выкладывайте фотки и стройте маршруты.</p></div><div class="sim-text"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f413092d0266b_sim.png" width="231" data-ix="button-1" alt="" class="sim"/><div data-ix="button-2" class="blue-text-wrapper"><p class="p-16 white">Не нужно настраивать роуминг и покупать местную сим-карту. Связь появится, как только вы выключите авиарежим.</p></div></div></div></div><div class="img _3"></div></div><div id="control" class="control-section"><div class="img"></div><div class="max-960 right"><div class="contr-wrp"><h3 class="small-title blue">Честные цены без пакетов и абонентки</h3><div class="text-wrapper"><p class="p-16 white">Забудьте про абонентку, лимиты по трафику и звонкам. Мы списываем деньги со счёта только после того, как вы позвонили или вышли в интернет.</p></div><div data-ix="tooltip" class="gradient _1"><p class="p14 eng">Приложение сразу покажет, сколько стоит связь в этой стране.</p><div class="point"><p class="one-letter">1</p></div></div><div data-ix="tooltip-2" class="gradient"><p class="p14 eng">Расходы и баланс можно посмотреть в любой момент с точностью до секунды и килобайта.</p><div class="point"><p class="one-letter">2</p></div></div></div><div class="point second-point"><p class="one-letter">2</p></div><div class="point first-point"><p class="one-letter">1</p></div></div></div><div class="app-section"><div class="title-30">Наше приложение:</div><div class="app-buttons"><a target="_blank" href="https://itunes.apple.com/ru/app/id1075908840" id="AppdownloadItunesButton2" data-ix="hover-button" class="store-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a729d02680_app%20store_white_ru.png" width="183" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a729d02680_app%2520store_white_ru-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a729d02680_app%20store_white_ru.png 501w" sizes="(max-width: 479px) 100vw, 162px" alt="" class="store-img"/></a><a target="_blank" href="https://play.google.com/store/apps/details?id=com.drimsim" id="AppdownloadPlayMarketButton2" data-ix="hover-button" class="store-link gp w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410be6d027c4_gplay_white_ru.png" width="183" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410be6d027c4_gplay_white_ru-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410be6d027c4_gplay_white_ru.png 564w" sizes="(max-width: 479px) 100vw, 183px" alt="" class="store-img"/></a></div></div><div id="price" class="prices-section"><h3 class="small-title dark">Дешевле только дома</h3><div class="text-wrapper big"><p class="p-16 _2">Мы договариваемся с местными операторами на самых выгодных условиях.<br/>Цены на связь почти такие же, как если купить местную сим-карту.</p></div><div class="w-form"><form id="email-form" name="email-form" data-name="Email Form" redirect="#" data-redirect="#"><div class="shadow-block light"><div class="div-block-125"><div id="price-table"><div class="header-price-row"><div class="quarter-box _1"><div class="wg-row-head">Страна</div></div><div class="quarter-box"><div class="wg-row-head">1 Мегабайт<br/>интернет-трафика</div></div><div class="quarter-box"><div class="wg-row-head">1 Гигабайт<br/>будет стоить</div></div><div class="quarter-box"><div class="wg-row-head">1 минута<br/>звонка в Россию</div></div></div></div><div class="first-input-box"><div class="title">А сколько стоит связь в</div><div class="input-box"><input type="text" class="price-input w-input" maxlength="256" name="field-2" data-name="Field 2" placeholder="Выберите страну " id="country-input"/><div id="country-suggest-container" class="drop-block"><a href="#" class="country-row country-row-active w-inline-block"><div>Афганистан</div><div class="text-block-12">Код страны (+886)</div></a><a href="#" class="country-row _2 w-inline-block"><div>Центральная Африканская Республика</div><div class="text-block-12">Код страны (+886)</div></a><a href="#" class="country-row w-inline-block"><div>Афганистан</div><div class="text-block-12">Код страны (+886)</div></a></div></div><div id="country-prices" class="prices-box"><div class="third-box"><div id="country-number-1" class="big-number">€0.0</div><div id="country-text-1">за 1 Мегабайт</div></div><div class="third-box"><div id="country-number-2" class="big-number">€0.0</div><div id="country-text-2">за 1 Гигабайт</div></div><div class="third-box _2"><div id="country-number-3" class="big-number">€0.0</div><div id="country-text-3">1 минута звонка в <span class="country-to">Россию</span></div></div></div></div><div class="second-input-box"><div class="div-block-20"><div class="title">Звонок из</div><div class="input-box"><input type="text" class="price-input _2 with-arrow w-input" maxlength="256" name="field-2" data-name="Field 2" placeholder="Выберите страну " id="from-input"/><div id="from-suggest-container" class="drop-block"><a href="#" class="country-row w-inline-block"><div>Афганистан</div><div class="text-block-12">Код страны (+886)</div></a><a href="#" class="country-row _2 w-inline-block"><div>Центральная Африканская Республика</div><div class="text-block-12">Код страны (+886)</div></a><a href="#" class="country-row w-inline-block"><div>Афганистан</div><div class="text-block-12">Код страны (+886)</div></a></div><a href="#" id="swap-link" class="arrows w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4168f2d0274c_arrows.png" width="20" alt=""/></a></div><div class="text-block-9-copy">в</div><div class="input-box"><input type="text" class="price-input _2 w-input" maxlength="256" name="field-2" data-name="Field 2" placeholder="Выберите страну " id="to-input"/><div id="to-suggest-container" class="drop-block"><a href="#" class="country-row w-inline-block"><div>Афганистан</div><div class="text-block-12">Код страны (+886)</div></a><a href="#" class="country-row _2 w-inline-block"><div>Центральная Африканская Республика</div><div class="text-block-12">Код страны (+886)</div></a><a href="#" class="country-row w-inline-block"><div>Афганистан</div><div class="text-block-12">Код страны (+886)</div></a></div></div></div></div><div id="from-to-prices" class="prices-box _2"><div class="third-box"><div id="from-to-number-1" class="big-number">€0.0</div><div id="from-to-text-1">за 1 Мегабайт</div></div><div class="third-box"><div id="from-to-number-2" class="big-number">€0.0</div><div id="from-to-text-2">за 1 Мегабайт</div></div><div class="third-box _2"><div id="from-to-number-3" class="big-number">€0.0</div><div id="from-to-text-3">за 1 Мегабайт</div></div></div></div></div></form><div class="w-form-done"><div>Thank you! Your submission has been received!</div></div><div class="w-form-fail"><div>Oops! Something went wrong while submitting the form.</div></div></div><div class="text-block-13">Узнайте цены во всех <a target="_blank" href="/tarify" id="MainpageelementsRateslink" class="link-3">197 странах</a></div><div class="w-embed w-script"><script>
  loadScript('lib.js', false);
  loadScript('suggest.js', false);
</script></div></div><div id="subscribe" class="subscribe"><h3 class="subscribe-title">Подпишитесь и получите авторские аудиокурсы для путешественников в подарок!<br/></h3><p class="subscribe-text">Три авторских аудиокурса для подписчиков Дримсим: «Стоп-паника: перед полетом», «Стоп-паника: в полете», «Как уснуть после долгого перелета и избавиться от джетлага». Все три отправим сразу после подписки!</p><h3 class="subscribe-error">Error</h3><h3 class="subscribe-success">Success</h3><div class="form-block-4 w-form"><form id="subscribe-form" name="email-form-2" data-name="Email Form 2" action="#" method="get" class="form"><div class="subscribeblock"><input type="email" class="subemail w-input" maxlength="256" name="email" data-name="email" placeholder="Email" id="subscribe-email" required=""/><input type="submit" value="Подписаться" data-wait="Пожалуйста подождите..." id="subscribe-button" class="button sub w-button"/></div><label class="w-checkbox checkbox-field"><input type="checkbox" id="checkbox-subscribe-agree" name="checkbox-subscribe-agree" data-name="checkbox-subscribe-agree" required="" checked="" class="w-checkbox-input checkbox"/><span for="checkbox-subscribe-agree" class="checkbox-label w-form-label">Я подтверждаю своё согласие на обработку персональных данных</span></label></form><div class="w-form-done"><div>Thank you! Your submission has been received!</div></div><div class="w-form-fail"><div>Oops! Something went wrong while submitting the form.</div></div></div><div class="div-block-128"><a href="/user-agreement" class="sublink">Пользовательское соглашение</a><a href="/privacy-policy" class="sublink">Политика конфиденциальности</a></div><div class="w-embed w-script"><!-- subscribe form handler -->
<script>
$(function() {
var er = $('#subscribe .subscribe-error');
var sc = $('#subscribe .subscribe-success');
var sb = $('#subscribe-button');
var ert = 'Произошла ошибка. Пожалуйста, повторите попытку.';
var sct = 'Вам отправлено письмо. Пожалуйста, подтвердите email.';
$('#subscribe-form').on('submit', function(e) {
  er.hide();
  sc.hide();
  e.preventDefault();
  sb.prop('disabled', true);
  
  $.ajax( {
	  method: 'POST',
	  url: "https://content.drimsim.com/subscribe.php", 
	  data: {email: $('#subscribe-email').val(), list: 'ru'},
	  success: function( json ) {
  			if(json.status == 0) { 
            er.text(ert);
            console.log(json.error);
						sb.prop('disabled', false);
            er.show();
        	}
			else {
            sc.text(sct);
            $('#subscribe-form').hide();
            sc.show();
         }
		},
	error: function(x,s,e){
		er.text(ert);
    console.log('Ajax Error: '+s+', '+e);
		er.show();
		sb.prop('disabled', false);
	},
	  dataType: 'json',	
	});
  return false;
});

});
</script></div></div><div id="delivery" class="delivery-section"><div class="img _2"></div><div class="max-960"><h3 class="small-title">Доставим за 1-2 дня<br/></h3><div class="text-wrapper"><p class="p-16 white">Пакуете чемоданы? Самое время заказать Дримсим. Мы привезём сим-карту домой или в офис. Оплатить можно картой.<br/><span class="price_10">Цена сим-карты 10 €.</span><br/></p></div><div class="timer-box"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41fb55d02721_time%20icon.png" width="62" alt="" class="timer"/><p class="yellow">Доставка по Москве и Питеру - 1 или 2 дня, в регионы - от 7 дней. Сроки доставки в другие страны можно уточнить через поддержку в приложении.<br/></p></div><a data-ix="button-1" id="OrderSIMOrderdelivery" href="/checkout-form" class="button _2 _3 w-button">Заказать доставку</a></div></div><div data-ix="second-setion" id="taste" class="taste-section _2"><div class="max-960 left"><div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ce65842d355ee7b21e1e403_demo-mode-ru.png" data-ix="iphone" width="440" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ce65842d355ee7b21e1e403_demo-mode-ru-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ce65842d355ee7b21e1e403_demo-mode-ru.png 592w" sizes="(max-width: 991px) 100vw, 440px" alt="" class="iphone_anime w-hidden-medium w-hidden-small w-hidden-tiny"/></div><div class="taste-box"><h3 class="small-title dark">Попробуйте бесплатно</h3><div class="text-wrapper"><p class="p-16 _2">Скачайте приложение и посмотрите, как работает Дримсим в демо-режиме. Если понравится, закажите сим-карту прямо через приложение.</p></div><div class="app-box"><a target="_blank" href="https://itunes.apple.com/ru/app/id1075908840" id="AppdownloadItunesButton3" data-ix="hover-button" class="store-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f415529d02666_Download_on_the_App_Store_Badge_RU_RGB_blk_100317.svg" width="181" alt="" class="store-img"/></a><a target="_blank" href="https://play.google.com/store/apps/details?id=com.drimsim" id="AppdownloadPlayMarketButton3" data-ix="hover-button" class="store-link gp w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a615d02748_google-play-badge1.png" width="181" alt="" class="store-img"/></a></div></div></div></div><div id="drimsimReviews" class="testimonials-section"><div data-animation="slide" data-disable-swipe="1" data-duration="500" data-infinite="1" id="testimonials" class="slider w-slider"><div class="mask-2 w-slider-mask"><div class="w-slide"><div class="slide" data-ix="slider"><div class="div-block-40"><div class="div-block-41"><div class="div-block-39"></div><div class="div-block-38"><div class="text-block-24">Артемий Лебедев</div><div class="text-block-25">Дизайнер, изобретатель, блогер</div><a href="https://tema.livejournal.com/2624182.html" target="_blank" class="link-8">tema.livejournal.com</a></div></div></div><div class="text-block-26">Реально, в половине стран мира можно неделю интернетиться  за 10-20 баксов в неделю. Но в Португалии мегабайт стоит 1 евроцент. Это очень-очень дешево. Большинство людей в день тратят пару мегабайт. Пользуюсь сам и советую другим. У Дримсима очень удобная приложка для смартфона, где показываются траты с точностью до цента (и там же видны тарифы для текущей страны). Никакой абонентки. И невероятно качественная и толковая служба поддержки. Реально, я давно не встречал такой хорошей поддержки в каком-либо коммерческом продукте.</div></div></div><div class="slide-3 w-slide"><div class="slide" data-ix="slider"><div class="div-block-40"><div class="div-block-41"><div class="div-block-39 anashkevich"></div><div class="div-block-38"><div class="text-block-24">Сергей Анашкевич</div><div class="text-block-25">Блогер, путешественик</div><a href="https://aquatek-filips.livejournal.com/1261721.html" target="_blank" class="link-8">aquatek-filips.livejournal.com</a></div></div></div><div class="text-block-26">Первое – я с удовольствием им пользуюсь и DrimSim очень хорошо помогает мне в путешествиях. Второе – здесь очень удобная система заказа карты и юзабилити в части информации о тарифах и расходах. Третье – возникают определенные проблемы в ряде стран, а также в части автоматического подключения к местным сетям и их сервисам. Четвертое – очень адекватная служба поддержки и, я бы даже сказал, помощи в проблемных ситуациях.<br/>Общий итог: я доволен, даже несмотря на возникавшие проблемы со связью, ведь в конечном счете все они были успешно разрешены.</div></div></div><div class="w-slide"><div class="slide" data-ix="slider"><div class="div-block-40"><div class="div-block-41"><div class="div-block-39 exler"></div><div class="div-block-38"><div class="text-block-24">Алекс Экслер</div><div class="text-block-25">Писатель, блогер,  кинокритик </div><a href="https://www.exler.ru/expromt/23-08-2017.htm" target="_blank" class="link-8">exler.ru</a></div></div></div><div class="text-block-26">Я где-то с полгода тестировал эту сим-карту, съездил с ней в несколько поездок и там почти постоянно использовал карту для раздачи мобильного Интернета, да и для звонков тоже. Мне реально очень понравилось, как это все работает и сколько это стоит, я сам сейчас во все поездки обязательно беру Drimsim в отдельном смартфоне, и я совершенно спокойно могу рекомендовать сим-карту Drimsim своим читателям, тем более что за прошедшее с момента начала тестирования время и качество связи, и уровень сервиса там заметно улучшились, а тарифы понизились.</div></div></div><div class="w-slide"><div class="slide" data-ix="slider"><div class="div-block-40"><div class="div-block-41"><div class="div-block-39 shevchenko"></div><div class="div-block-38"><div class="text-block-24">Александр Шевченко</div><div class="text-block-25">Счастливый пользователь Дримсим</div><a href="https://www.facebook.com/thunder.spb/posts/10215341149988223:0" target="_blank" class="link-8">facebook.com/thunder.spb</a></div></div></div><div class="text-block-26">ТехПоддержка на высоте. Даже далекие от технологий люди с их помощью легко разбираются. Быстрая доставка по адресу. Опробовали в Прибалтике и Италии - работает отлично! Заказали вторую.</div></div></div><div class="w-slide"><div class="slide" data-ix="slider"><div class="div-block-40"><div class="div-block-41"><div class="div-block-39 vert"></div><div class="div-block-38"><div class="text-block-24">Антон Верт</div><div class="text-block-25">CEO сувенирной компании, колумнист</div><a href="https://www.facebook.com/vert.anton/posts/1782094448481084" target="_blank" class="link-8">facebook.com/vert.anton</a></div></div></div><div class="text-block-26">Drimsim это лучшее на данный момент решение проблемы связи. Всего 15 евро хватило на неделю, включая стримы и видео с выставки PSI. Баланс пополняется с карты, приложение интуитивное, суппорт крутой-оперативный и главное симка без лимита на отключение, есть баланс - работает. Ну как тут не порекомендовать заядлым путешественникам?</div></div></div></div><div class="left-arrow w-slider-arrow-left"><div class="w-icon-slider-left"></div></div><div class="right-arrow lebedev w-slider-arrow-right"><div class="w-icon-slider-right"></div></div><div class="w-slider-nav w-round"></div></div></div><div id="faq" class="qa-section"><h3 class="title-cheap">Вопросы и ответы</h3><div class="div-block-23"><div class="div-block-22"><div class="question-link" data-ix="question"><div class="quest-row"><div>Можно ли поставить симку в модем?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Да, Дримсим подходит для использования в мобильных модемах. Полную информацию по настройке модема вы можете найти в FAQ в приложении.</p></div></div><div class="question-link" data-ix="question"><div class="quest-row"><div>Можно забрать карту самовывозом?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Пока самовывоз доступен только в Москве. Для получения сим-карты самовывозом перед заказом напишите в чат технической поддержки, что хотите забрать симку самостоятельно. Вам подскажут, как действовать дальше.</p></div></div><div class="question-link" data-ix="question"><div class="quest-row"><div>В чем смысл покупки Дримсима, если я, по прилёту, могу купить симку в первом же супермаркете?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Да, действительно, всегда можно купить местную симку, которая будет дешевле. Но для этого вам нужно дойти до точки продаж сим-карт, найти общий язык с продавцом и выполнить инструкции по активации симки. А с Дримсим вы сможете выйти в интернет еще в самолете, сразу после приземления. Опять же, к концу поездки у вас могут остаться неизрасходованные средства на балансе, которые уже не пригодятся. Дримсим позволяет избежать проблем с общением и сэкономить на неизрасходованном балансе</p></div></div><div class="question-link" data-ix="question"><div class="quest-row"><div>Приложение запрашивает у меня доступ к местонахождению, к фотокамере, и еще кучу личных данных. Зачем?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Фотокамера на телефоне нужна, чтобы просканировать штрих-код на симке в процессе регистрации. А доступ к местонахождению чтобы точно показывать стоимость связи в месте вашего пребывания</p></div></div></div><div class="div-block-22"><div class="question-link" data-ix="question"><div class="quest-row"><div>С каким балансом приходит сим-карта?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Сим-карта приходит с нулевым балансом. Пополнить баланс на любую сумму можно прямо из приложения.</p></div></div><div class="question-link" data-ix="question"><div class="quest-row"><div>Сколько трафика уходит на внутрисервисные сообщения? Не уйдет ли весь мой баланс на этот трафик?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Трафик на внутрисервисные сообщения не расходуется. Единственное исключение - трафик на общение с технической поддержкой.</p></div></div><div class="question-link" data-ix="question"><div class="quest-row"><div>В Европе роуминг вообще отменили, зачем нужна ваша сим-карта?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Да, отменили, но с кучей нюансов. К примеру, сим-карта должна находиться в домашней стране дольше, чем в какой-либо другой. При покупке туристических вариантов симок (а вам, скорее всего, продадут именно такую) роуминг всё равно будет работать. С учетом всех этих мелочей по-прежнему выгодно использовать Дримсим</p></div></div><div class="question-link" data-ix="question"><div class="quest-row"><div>Зачем нужен Дримсим, если сейчас много предложений от домашних операторов?</div><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41459ed02755_arrow.png" width="26" alt="" class="arrow-q"/></div><div class="answer-box" data-ix="answer-initial"><p class="p-16 answer">Предложения крупных операторов, как правило, включают в себя:<br/>- абонентскую плату или пакеты минут и мегабайт;<br/>- довольно высокие цены на интернет и звонки;<br/>- множество неочевидных условий мелким текстом под звездочками.<br/><br/>В отличии от подобных предложений крупных операторов, Дримсим предлагает приемлемые помегабайтные тарифы практически в любой стране. При этом цены на связь почти такие же, как если купить местную симку.<br/><br/>Благодаря этому, в большинстве случаев абоненты Дримсим тратят меньше (в зависимости от индивидуального профиля потребления трафика и связи). А также вы всегда в курсе своих расходов и сами определяете сколько можете потратить.<br/></p></div></div></div></div><a href="/faq" id="MainpageelementsFAQ" class="button w-button">Все вопросы</a></div><div class="question-section"><h3 class="small-title _30">Остались вопросы? <a data-remodal-target="modal2" id="MainpageelementsForm" href="#" data-old-id="write-link" class="title-link">Напишите нам</a></h3><div class="widgets"><div class="fb-block w-embed"><div class="fb-page" data-href="https://www.facebook.com/drimsim/" data-tabs="timeline" data-width="400" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/drimsim/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/drimsim/">Дримсим - универсальная сим-карта для путешественников</a></blockquote></div></div><div class="twi-box w-embed w-script"><a class="twitter-timeline" data-height="390" href="https://twitter.com/drimsim">Tweets by drimsim</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="buttons-wrapper"><a id="OrderSIMBottom" href="/checkout-form" class="button _2 w-button">Заказать сим-карту</a><div class="last-apps-box"><a target="_blank" href="https://itunes.apple.com/ru/app/id1075908840" id="AppdownloadItunesButton4" data-ix="hover-button" class="store-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4179f0d026bf_ru_as_blue.png" width="181" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4179f0d026bf_ru_as_blue-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4179f0d026bf_ru_as_blue.png 511w" sizes="(max-width: 479px) 100vw, 162px" alt="" class="store-img"/></a><a href="https://play.google.com/store/apps/details?id=com.drimsim" target="_blank" id="AppdownloadPlayMarketButton4" data-ix="hover-button" class="store-link gp1 w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f414649d02673_ru_gp_blue.png" width="181" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f414649d02673_ru_gp_blue-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f414649d02673_ru_gp_blue.png 567w" sizes="178.5px" alt="" class="store-img gp1"/></a></div></div><div class="text-block seo"><div class="rich-text-block-2 w-richtext"><p><strong>Как оставаться на связи в путешествиях</strong></p><p>Мобильный телефон — не роскошь, а незаменимый напарник в путешествиях — он помогает строить маршруты, делиться впечатлениями и оставаться на связи. Но <a href="/rouming">роуминг</a> по-прежнему стоит слишком дорого. Как не потратить все деньги на сотовую связь за границей, и при этом спокойно общаться с друзьями, выкладывать фотки в Инстаграм и вести видеоблог о путешествиях?</p><p><strong>Роуминг</strong></p><p>Пожалуй, самый дорогой вид мобильной связи за границей. Плюс в том, что не нужно покупать новую сим-карту, но даже самый дешёвый пакет роуминга от российских операторов стоит в несколько раз дороже других вариантов выгодной связи за границей. И это огромный минус.</p><p><strong>Сим-карта от местного оператора</strong></p><p>Если приезжаете в какую-то страну надолго, и вам нужна самая дешевая связь за границей, местная сим-карта — лучший вариант. Локальные операторы дают самый <a href="/internet-v-evrope">дешёвый интернет</a> и звонки.  Как всегда, есть куча подводных камней, особенно для приезжих: связь можно покупать только пакетами, которые постепенно сгорают, звонки на родину стоят дорого, а пополнять карту неудобно. Если часто перемещаетесь между странами, придётся обзавестись десятком разных симок.</p><p><strong>Международные сим-карты для путешествий</strong></p><p>В отличие от обычных сим-карт, международные не привязаны к одному оператору — они умеют подключаться к местной сети почти во всех странах. Вы можете использовать одну сим-карту для путешествия по миру. Плюсы:</p><ul><li>один постоянный номер;</li><li>низкие цены на <a href="/internet-v-evrope">международные звонки</a>;</li><li>цены на связь и <a href="/internet">интернет</a> почти как у местных операторов;</li><li>легко пополнять баланс и контролировать расходы.</li></ul><p>Дримсим — это как раз такая сим-карта для путешествий по всему миру. Работает в 197 странах, тарификация по минутам и по килобайтам, никаких скрытых комиссий — все расходы можно контролировать через мобильное приложение, а баланс пополнять банковской картой.</p><p>Если часто путешествуете или ездите в командировки, Дримсим поможет оставаться на связи по самым выгодным ценам.</p></div></div></div></div><div class="desktop-footer w-hidden-small w-hidden-tiny"><div class="div-block-111"><div class="div-block-106"><a href="/" aria-current="page" class="w-inline-block w--current"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f417fa5d026af_englogo.png" width="100" height="22" alt="" class="image-21"/></a><div class="text-block-57">Drimnano SL,<br/>Barcelona, Spain</div><a href="/cdn-cgi/l/email-protection#d5bdb0b9a595b1a7bcb8a6bcb8fbb6bab8" class="link-19"><span class="__cf_email__" data-cfemail="a3cbc6cfd3e3c7d1caced0cace8dc0ccce">[email&#160;protected]</span></a><div class="div-block-101"><a href="https://www.facebook.com/drimsim" target="_blank" id="SocialFacebookFooter" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41e082d027e0_FB.png" width="20" height="20" alt="" class="social-main"/></a><a href="https://twitter.com/drimsim" id="SocialTwitterFooter" target="_blank" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410eafd027df_TWI.png" width="20" height="20" alt="" class="social-main"/></a><a href="https://vk.com/drimsim" target="_blank" id="SocialVKFooter" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41cc73d027dd_VK.png" width="20" height="20" alt="" class="social-main"/></a><a href="https://www.instagram.com/drimsim/" target="_blank" id="SocialInstagramFooter" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f414cccd027de_INST.png" width="20" height="20" alt="" class="social-main"/></a></div></div><div class="div-block-107"><a href="#" class="link-17">Сервисы</a><a href="/partner" id="FooterServicesPartnership" class="link-18">Стать партнером</a><a href="https://feedback.drimsim.com/" target="_blank" id="FooterServicesSuggestanidea" class="link-18">Предложить идею</a><a href="/referal" id="FooterServicesReferal" class="link-18">Получить 7€</a><a href="/insurance" id="FooterServicesReferal" class="link-18">Страхование</a><a href="https://hr.drimsim.com/" target="_blank" id="FooterServicesCareer" class="link-18">Вакансии</a></div><div class="div-block-107"><a href="#" class="link-17">Справочная</a><a href="/refund" id="FooterInformationInernetabroad" class="link-18">Возврат сим-карты</a><a href="/internet" id="FooterInformationInernetabroad" class="link-18">Интернет за границей</a><a href="/internet-v-evrope" id="FooterInformationInernetinEurope" class="link-18">Интернет в Европе</a><a href="/rouming" id="FooterInformationInernetinRoaming" class="link-18">Роуминг</a></div><div class="div-block-107"><a href="#" class="link-17">Документы</a><a href="/tarify" id="FooterDocumentsRates" target="_blank" class="link-18">Полный прайс по странам</a><a href="/privacy-policy" id="FooterDocumentsPrivacyPolicy" class="link-18">Политика конфиденциальности</a><a href="/user-agreement" id="FooterDocumentsTermsofservice" class="link-18">Пользовательское соглашение</a><a href="/contacts" id="FooterDocumentsContacts" class="link-18">Контактная информация</a></div><div class="div-block-110"><a href="https://itunes.apple.com/ru/app/id1075908840" target="_blank" id="AppdownloadItunesFooter" class="link-block-4 w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white.png" width="100" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white.png 511w" sizes="(max-width: 767px) 100vw, 100px" alt="" class="image-19"/></a><a href="https://play.google.com/store/apps/details?id=com.drimsim" target="_blank" id="AppdownloadPlayMarketFooter" class="link-block-5 w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410be6d027c4_gplay_white_ru.png" width="100" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410be6d027c4_gplay_white_ru-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410be6d027c4_gplay_white_ru.png 564w" sizes="(max-width: 767px) 100vw, 100px" alt="" class="image-20"/></a><a href="/checkout-form" id="OrderSIMFooter" class="button-5 order w-button">Заказать<br/>сим-карту</a></div></div><div class="div-block-112"><div class="text-block-58">©Drimsim 2020,  все права защищены</div></div></div><div class="section-9 w-hidden-main w-hidden-medium"><a href="/" aria-current="page" class="link-block-6 w-inline-block w--current"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41781ad026b1_logo.png" width="150" height="32" alt="" class="image-18"/></a><div class="div-block-103"><div class="text-block-52">Drimnano SL, Barcelona, Spain</div></div><div class="div-block-102"><a href="/cdn-cgi/l/email-protection#89e1ece5f9c9edfbe0e4fae0e4a7eae6e4" class="link-13"><span class="__cf_email__" data-cfemail="355d5059457551475c58465c581b565a58">[email&#160;protected]</span></a></div><div class="div-block-101"><a href="https://www.facebook.com/drimsim" target="_blank" id="SocialFacebookFooterMobile" class="link-block-7 w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41e082d027e0_FB.png" width="30" height="30" alt="" class="image-17"/></a><a href="https://twitter.com/drimsim" target="_blank" id="SocialTwitterFooterMobile" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410eafd027df_TWI.png" width="30" height="30" alt="" class="image-17"/></a><a href="https://vk.com/drimsim" target="_blank" id="SocialVKFooterMobile" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41cc73d027dd_VK.png" width="30" height="30" alt="" class="image-17"/></a><a href="https://www.instagram.com/drimsim/" target="_blank" id="SocialInstagramFooterMobile" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f414cccd027de_INST.png" width="30" height="30" alt="" class="image-17"/></a></div><div class="div-block-100"><div class="div-block-99"><div class="div-block-105"><div class="text-block-55 text-block-56" data-ix="hideservices">Сервисы</div><div class="first-hidden"><a href="/partner" id="FooterServicesPartnershipMobile" class="hidden-link">Стать партнером</a><a href="https://feedback.drimsim.com/" target="_blank" id="FooterServicesSuggestanideaMobile" class="hidden-link">Предложить идею</a><a href="/referal" id="FooterServicesReferalMobile" class="hidden-link">Получить 7€</a><a href="/insurance" id="FooterServicesReferalMobile" class="hidden-link">Страхование</a><a href="https://hr.drimsim.com/" target="_blank" id="FooterServicesCareerMobile" class="hidden-link">Вакансии</a></div></div><div class="div-block-113"><div class="text-block-55" data-ix="hideservices-2">Справочная</div><div class="second-hidden"><a href="/refund" id="FooterInformationInernetabroadMobile" class="hidden-link">Возврат сим-карты</a><a href="/internet" id="FooterInformationInernetabroadMobile" class="hidden-link">Интернет за границей</a><a href="/internet-v-evrope" id="FooterInformationInernetinEuropeMobile" class="hidden-link">Интернет в Европе</a><a href="/rouming" id="FooterInformationInernetinRoaming" class="hidden-link">Роуминг</a></div></div><div><div class="text-block-55" data-ix="hideservices-3">Документы</div><div class="third-hidden"><a target="_blank" href="/tarify" id="FooterDocumentsRatesMobile" class="hidden-link">Полный прайс по странам</a><a href="/privacy-policy" target="_blank" id="FooterDocumentsPrivacyPolicyMobile" class="hidden-link">Политика конфиденциальности</a><a href="/user-agreement" target="_blank" id="FooterDocumentsTermsofserviceMobile" class="hidden-link">Пользовательское соглашение</a><a href="/contacts" id="FooterDocumentsContactsMobile" class="hidden-link">Контактная информация</a></div></div></div><div class="div-block-98"><a href="https://itunes.apple.com/ru/app/id1075908840" target="_blank" id="AppdownloadItunesFooterMobile" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white.png" width="125" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41d834d02678_ru_as_white.png 511w" sizes="(max-width: 767px) 125px, 100vw" alt="" class="image-15"/></a><a href="https://play.google.com/store/apps/details?id=com.drimsim" target="_blank" id="AppdownloadPlayMarketFooterMobile" class="w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4166abd0266a_ru_gp_white.png" width="125" srcset="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4166abd0266a_ru_gp_white-p-500.png 500w, https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f4166abd0266a_ru_gp_white.png 567w" sizes="(max-width: 767px) 125px, 100vw" alt="" class="image-16"/></a><a href="/checkout-form" id="OrderSIMFooterMobile" class="button-4 order w-button">Заказать<br/>сим-карту</a><div class="text-block-54">©Drimsim 2020,<br/>все права защищены</div></div></div></div><div data-remodal-id="modal2" class="remodal questions"><h3>Задайте вопрос</h3><div class="form-wrapper w-form"><form id="wf-form-Question" name="wf-form-Question" data-name="Question" method="get"><label for="name">Имя</label><label for="Email-5">Email</label><input type="email" id="Email-5" name="Email" data-name="Email" placeholder="Введите email" maxlength="256" required="" class="field _2 w-input"/><label for="Text">Телефон</label><textarea id="Text" name="Text" maxlength="5000" required="" placeholder="Напишите вопрос" data-name="Text" class="textarea w-input"></textarea><div class="text-block-6">Отправляя информацию, я соглашаюсь с обработкой персональных данных согласно <a href="/privacy-policy">Политике конфиденциальности</a>.</div><input type="submit" value="Отправить" data-wait="Please wait..." id="FormSend" class="button small w-button"/></form><div class="success w-form-done"><div class="suc-text">Спасибо! Скоро свяжемся с вами, а пока подписывайтесь на наши соцсеточки</div><div class="soc-box"><a target="_blank" href="https://www.instagram.com/drimsim/" id="SocialInstagramForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410c7dd0269a_inst.png" width="20" alt=""/></a><a target="_blank" href="https://www.facebook.com/drimsim" id="SocialFacebookForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a258d02791_f.png" width="9" alt=""/></a><a href="https://twitter.com/drimsim" target="_blank" id="SocialTwitterForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41aa66d02796_twi.png" width="24" alt=""/></a><a target="_blank" href="https://vk.com/drimsim" id="SocialVKForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f416dd4d0274f_vk.png" width="24" alt=""/></a></div></div><div class="w-form-fail"><div>Oops! Something went wrong while submitting the form</div></div></div><a href="#" data-remodal-action="close" class="close w-inline-block"><div>×</div></a></div><div data-remodal-id="adblock" class="remodal questions adblock"><h3>Если у вас включен блокировщик рекламы, отключите его, чтобы применилась скидка. Если блокировщик не отключить, скидка может не сработать.</h3><div class="form-wrapper w-form"><form id="wf-form-Question" name="wf-form-Question" data-name="Question" method="get"><label for="name">Имя</label><label for="Email-5">Email</label><label for="field-3">Телефон</label></form><div class="success w-form-done"><div class="suc-text">Спасибо! Скоро свяжемся с вами, а пока подписывайтесь на наши соцсеточки</div><div class="soc-box"><a target="_blank" href="https://www.instagram.com/drimsim/" id="SocialInstagramForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f410c7dd0269a_inst.png" width="20" alt=""/></a><a target="_blank" href="https://www.facebook.com/drimsim" id="SocialFacebookForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41a258d02791_f.png" width="9" alt=""/></a><a href="https://twitter.com/drimsim" target="_blank" id="SocialTwitterForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f41aa66d02796_twi.png" width="24" alt=""/></a><a target="_blank" href="https://vk.com/drimsim" id="SocialVKForm" class="soc-link w-inline-block"><img src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/5ab2595c7b5f416dd4d0274f_vk.png" width="24" alt=""/></a></div></div><div class="w-form-fail"><div>Oops! Something went wrong while submitting the form</div></div></div><a href="#" data-remodal-action="close" class="close w-inline-block"><div>×</div></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://d3e54v103j8qbb.cloudfront.net/js/jquery-3.4.1.min.220afd743d.js" type="text/javascript" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script><script src="https://assets.website-files.com/5ab2595c7b5f419d06d0263c/js/drimtest.47a2a41f2.js" type="text/javascript"></script><!--[if lte IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif]--><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TW5HKCW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">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</script>

<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/remodal/1.1.1/remodal.min.js"></script>

<script>
window._txq = window._txq || [];
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//st.targetix.net/txsp.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
_txq.push(['createPixel', '5b0d382a7bc72f392c461e35']);
_txq.push(['track', 'PageView']);
</script>

<script type='text/javascript'>
(function(){
    window.addEventListener("load", function(){
        if(typeof(google_tag_manager) == 'object'){ 
            return;
        }
        var cid = localStorage.getItem('DS_UUID');
        if(!cid){
            cid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
                var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
                return v.toString(16);
              });
            localStorage.setItem('DS_UUID', cid);
        }
        $.ajax({url: "https://drimsim.com/acheck?cid="+cid});
    });
})();
</script>

<script type="text/javascript" src="//track.adspire.io/code/drimsim.com/" defer></script>
<script src='//content.drimsim.com/site/js/main.js'></script>
<div class="mango-callback" data-settings='{"type":"", "id": "MTAwMTE3MzM=","autoDial" : "0", "lang" : "ru-ru", "host":"widgets.mango-office.ru/", "errorMessage": "В данный момент наблюдаются технические проблемы и совершение звонка невозможно"}'></div>

<script>
  var l = /^\/(en|ua)/.exec(window.location.pathname);
  var $dsLang = l && l[1]? l[1] : 'ru';
  var $dsSupport = /\/support$/.test( window.location.pathname);
  var $dsNewESIM = /(?:new\-esim|esim-ru|esim-en)$/.test( window.location.pathname);
  var $dsClassicSIM = /^\/classic\-sim$/.test( window.location.pathname);
  
  $('[data-freshchat]').on('click', function() {
   if( $dsSupport ) window.fcWidget.open();
   else {
     window.location = ($dsLang != 'ru'? '/' + $dsLang + '/support': '/support')+'?open'; 
    }
 });

 (function(){
  var mango = document.querySelector('.mango-callback');

   if($dsClassicSIM || $dsNewESIM) { 
    mango.style.display='none';
    var style = document.createElement('style');
  	style.innerHTML = "#jivo_custom_widget { bottom: 35px; }";
  	document.head.appendChild(style);
  }
  
   if( $dsSupport ) 
  {
    mango.style.display='none';
    loadScript('freshchat.js', true, function(){
      if( ! ($dsSupport && window.location.search.match(/\?open/) )) return;
        
         var timer = window.setInterval( function(){ 
          if(window.fcWidget) {
    	    window.fcWidget.open();
            clearInterval(timer);
          }
         }, 500);
         
    });
  }
  else { 
    if($dsLang == 'ru') {
     !function(t){function e(){i=document.querySelectorAll(".button-widget-open");for(var e=0;e<i.length;e++)"true"!=i[e].getAttribute("init")&&(options=JSON.parse(i[e].closest('.'+t).getAttribute("data-settings")),i[e].setAttribute("onclick","alert('"+options.errorMessage+"(0000)'); return false;"))}function o(t,e,o,n,i,r){var s=document.createElement(t);for(var a in e)s.setAttribute(a,e[a]);s.readyState?s.onreadystatechange=o:(s.onload=n,s.onerror=i),r(s)}function n(){for(var t=0;t<i.length;t++){var e=i[t];if("true"!=e.getAttribute("init")){options=JSON.parse(e.getAttribute("data-settings"));var o=new MangoWidget({host:window.location.protocol+'//'+options.host,id:options.id,elem:e,message:options.errorMessage});o.initWidget(),e.setAttribute("init","true"),i[t].setAttribute("onclick","")}}}host=window.location.protocol+"//widgets.mango-office.ru/";var i=document.getElementsByClassName(t);o("link",{rel:"stylesheet",type:"text/css",href:host+"css/widget-button.css"},function(){},function(){},e,function(t){var headTag=document.querySelector('head');headTag.insertBefore(t,headTag.firstChild)}),o("script",{type:"text/javascript",src:host+"widgets/mango-callback.js"},function(){("complete"==this.readyState||"loaded"==this.readyState)&&n()},n,e,function(t){document.documentElement.appendChild(t)})}("mango-callback");
    }
    else {
        var style = document.createElement('style');
  		style.innerHTML = "#jivo_custom_widget { bottom: 35px; }";
  		document.head.appendChild(style);
    }
   // if(!$dsNewESIM) {
      var script = document.createElement('script');
      script.src = '//code.jivosite.com/widget.js';
      script.setAttribute('data-jv-id', $dsLang=='ru'?'jcPubia1ll':'iyOrBgm4PA');
      script.async = true;
      document.head.appendChild(script);
    //}
  }
})();
</script><script type='text/javascript'>

// Function called if AdBlock is detected
function adBlockDetected() {
	if(/_branch_match_id/.test(window.location.search)) {
  var inst = $('[data-remodal-id="adblock"]').remodal();
  inst.open();
 }
}

// We look at whether FuckAdBlock already exists.
if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
	// If this is the case, it means that something tries to usurp are identity
	// So, considering that it is a detection
		fuckAdBlock.onDetected(adBlockDetected);
} else {
	// Otherwise, you import the script FuckAdBlock
	var importFAB = document.createElement('script');
	importFAB.onload = function() {
		// If all goes well, we configure FuckAdBlock
		fuckAdBlock.onDetected(adBlockDetected);
	};
	importFAB.onerror = function() {
		// If the script does not load (blocked, integrity error, ...)
		// Then a detection is triggered
		adBlockDetected(); 
	};
	importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
	importFAB.crossOrigin = 'anonymous';
	importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
	document.head.appendChild(importFAB);
}
/*
var _ues = {
host:'drimsim.userecho.com',
forum:'1',
lang:'ru',
tab_corner_radius:5,
tab_font_size:20,
tab_image_hash:'0J%2FRgNC10LTQu9C%2B0LbQuNGC0LUg0LjQtNC10Y4%3D',
tab_chat_hash:'0KfQsNGC',
tab_alignment:'bottom',
tab_text_color:'#ffffff',
tab_text_shadow_color:'#ffffff100',
tab_bg_color:'#40bfe8',
tab_hover_color:'#1c4455'
};

(function() {
    var _ue = document.createElement('script'); _ue.type = 'text/javascript'; _ue.async = true;
    _ue.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.userecho.com/js/widget-1.4.gz.js';
    _ue.onload = initUETracker
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(_ue, s);
  })();
  
  function initUETracker () { 
    var userEchoButton = document.querySelector('#ueButton');

    function initUEWatcher() {
      dataLayer.push ({
        'event': 'autoEvent', 
        'eventCategory':'Main page elements',
        'eventAction': 'Propose idea',
        'eventLabel': 'Open' 
      });
      yaCounter42879639.reachGoal('proposeIdeaClicks');
      userEchoButton.removeEventListener('click', initUEWatcher)
      var userecho = document.querySelector('.ue-component');
      var watchStyle = function(mutationsList) {
        var styleText = '';
        for(var i = 0; i < mutationsList.length; i++){
          var mutationItem = mutationsList[i].target;
          if (mutationsList[i].type == 'attributes' && mutationsList[i].attributeName === 'style' && mutationItem.style.cssText !== styleText) {
            styleText = mutationItem.style.cssText;
            if (styleText.indexOf("display: block") > -1) {
              dataLayer.push ({
                'event': 'autoEvent', 
                'eventCategory':'Main page elements',
                'eventAction': 'Propose idea',
                'eventLabel': 'Open' 
              });
              yaCounter42879639.reachGoal('proposeIdeaClicks');
            }
            if (styleText.indexOf("display: none") > -1) {
              dataLayer.push ({
                'event': 'autoEvent',
                'eventCategory':'Main page elements',
                'eventAction': 'Propose idea',
                'eventLabel': 'Close' 
              });
              yaCounter42879639.reachGoal('proposeIdeaClicks');
            }
          }
        }
      };

      var styleObserver = new MutationObserver(watchStyle);
      styleObserver.observe(userecho, { attributes: true});
    }

    userEchoButton.addEventListener('click', initUEWatcher)
  }
 */
</script>

</body></html>
